Bug-Tracker und Feature-Requests

Modulübersicht

Bug-Tracker und Feature-Requests

Hier bekommen Sie Informationen zu allen unseren Modulen und Addons. Als Nutzer können Sie auch Fehler melden und uns Ihre Ideen zur Verbesserung der Module und Addons mitteilen.

Modulname      
PaymentBase SEPA


Versionen

Sehen Sie hier, welche Version derzeit die Aktuelle ist und welche Version zukünftig in die EOL kommt.

Modul Beta Version Aktuelle Version Vorversion End of Life
PaymentBase 5.0 (BETA) 4.0.2 (STABEL) 4.0.1 (STABEL) 4.0 (EOL)

Kompatibilitätsliste

Die folgende Tabelle zeigt die minimalen und empfohlenen Systemanforderungen für unsere Module.

Anforderung Minimum Empfohlen Sonstiges
WHMCS Version 6.x.x 7.0.x
PHP Version 5.5 5.6 (Version 7 wird derzeit noch nicht unterstützt)
ionCube Version 5.0.x oder besser

Hilfen für den Einstieg



Kontakt



FAQ



Download



Forum



Status